Available Add-Ons for WBCE CMS

Info: Bis auf wenige Ausnahmen sollten alle Module kompatibel zu PHP 8 und MySQL-strict sein. Details siehe Forum.
Danke an Bernd für die Tests und Modulupdates!
Note: With a few exceptions, most modules should be compatible with PHP 8 and MySQL-strict. Further details see forum (german).
Thanks to Bernd for the tests and updated modules!

 

Title Version Last update Author Category Details Website Repo Forum
DSGVO Video Embed 0.2 2020/12/14 a-v-l, LIQD, WBCE portation: florian 16. Privacy      
TwoClickContent 0.8 2020/07/13 florian 16. Privacy