Available Add-Ons for WBCE CMS

Info (11.10.2022): Bis auf wenige Ausnahmen sollten alle Module kompatibel zu PHP 8.1 und MySQL-strict sein. Ausnahmen siehe Liste.
Danke an Bernd für die Tests und Modulupdates!
Note (2022/10/11): With a few exceptions, all modules should be compatible with PHP 8.1 and MySQL-strict. Exceptions see list.
Thanks to Bernd for the tests and updated modules!

 

Title Version Last update Author Category Details Website Repo Forum
DirList 0.3.1 2020/06/27 misc., Chio, bernd 06. Lists      
Download Gallery 3 3.1.15 2022/10/08 Bianka Martinovic 06. Lists      
Sitemap 4.0.11 2021/02/07 diverse, Christian M. Stefan (Stefanek), colinax, florian 06. Lists